ユーザーサポートページ > メンテナンス情報

メンテナンス情報 お知らせやメンテナンス情報をご覧いただけます

サーバー障害情報など、緊急を要する情報は迅速にこのページにて報告するよう努めておりますが、最新の情報が反映されるまでにお時間をいただく場合もございます。何卒ご了承ください。


9 - 16 ( 484 件中 ) / グループ:すべてのグループ

2019年06月03日(月) 【注意喚起】WordPressプラグイン「Zoho SalesIQ」の脆弱性について
No.483 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「Zoho SalesIQ」 に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
-----------------------------------------------------------------------
Zoho SalesIQ Teamが提供する WordPress 用プラグイン「Zoho SalesIQ」には、
クロスサイトスクリプティング (CWE-79) と、
クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。

WordPress の管理画面にログインしているユーザーのウェブブラウザ上で、
任意のスクリプトが実行されたり、WordPress の管理画面にログインした状態の
ユーザーが細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。

■脆弱性の影響を受けるバージョン
-----------------------------------------------------------------------
Zoho SalesIQ 1.0.8 およびそれ以前

■対策
-----------------------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。

対象のプラグインをご利用の場合は最新版へアップデートしてください。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

■参考情報
-----------------------------------------------------------------------
Zoho SalesIQ
https://ja.wordpress.org/plugins/zoho-salesiq/

https://jvn.jp/jp/JVN88962935/


2019年05月29日(水) メール機能の不具合について / sqshared10.ssl-sys.jp(復旧)
No.482 / Group:
ServerQueenサービスご利用者 各位

平素より、ServerQueenサービスをご利用いただき、誠に有難うございます。

下記サーバーにおきまして、メール機能をご利用頂けない状態が発生しておりました。

【対象サーバー】
 sqshared10.ssl-sys.jp

【障害発生日時】 2019年5月28日 06時30分 〜 2019年5月29日 11時22分

【障害内容】メール機能がご利用いただけない状態となっておりましたが、
      現在は復旧しております。

対象サーバーをご利用中のお客様には、ご迷惑をおかけ致しましたことを
お詫び申し上げます。

2019年05月23日(木) 【注意喚起】WordPressプラグイン「WP Open Graph」の脆弱性について CWE-352)
No.481 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「WP Open Graph」に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
---------------------------------------------------------------------------
Custom4Webが提供する WordPress 用プラグイン「WP Open Graph」には、
クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。

WordPress の管理画面にログインした状態のユーザーが細工されたページにアクセスした場合、
意図しない操作をさせられる可能性があります。

■脆弱性の影響を受けるバージョン
---------------------------------------------------------------------------
WP Open Graph 1.6.1 およびそれ以前

■対策
---------------------------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。
対象のプラグインをご利用の場合は最新版へアップデートしてください。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

■参考情報
---------------------------------------------------------------------------
・Custom4Web WP Open Graph
 https://wordpress.org/plugins/wp-open-graph/

https://jvn.jp/jp/JVN33652328/



2019年05月10日(金) 【お詫び・要確認】お問い合わせフォームの不具合について
No.480 / Group:障害情報
ご利用者さま各位

平素は弊社サービスをご利用いただきまして、誠にありがとうございます。

大変誠に申し訳ございませんが、弊社側にてご用意しております
下記お問い合わせフォームにて不具合があり、下記日時の間に
フォーム上から送信されたお問い合わせに関しましては、
弊社側にて確認を行うことができない状態でございました。

【お問い合わせフォーム】
https://www.serverqueen.jp/contact/

【問題の発生日時】
2019年4月25日(木) 18時頃〜
2019年5月10日(金) 20時30分頃まで

不達となっておりました、お問い合わせに関しましては、
順次回答させていただきますので、
お時間を頂戴しており大変恐縮ではございますが、
何とぞ、ご了承くださいますようお願いいたします。

お問い合わせいただいたにも関わらず、
万一、返信がない等がございましたら、大変申し訳ございませんが、
再度お問い合わせいただきますようお願いいたします。

上記お問い合わせフォームをご利用されたお客さまに関しましては、
多大なご迷惑をお掛けいたしましたこと、深くお詫び申し上げます。

何卒、ご理解ご了承賜りますよう、お願い申し上げます。

2019年04月01日(月) 2019年 ゴールデンウィーク中の営業についてのご案内
No.479 / Group:お知らせ その他
お客さま各位

平素は弊社サービスをご利用いただきまして、誠にありがとうございます。

ゴールデンウィーク中の営業についてご案内いたします。

お客さまにはご不便をおかけしますが、ご理解賜りますようお願い申し上げます。

2019年4月26日(金) 通常営業(メール:10時〜18時)
2019年4月27日(土)から 5月6日(月) 休業
2019年5月 7日(火) 通常営業(メール:10時〜18時)

休業期間中にお問い合わせいただいたメールに関しましては、
順次回答いたしますのでお待ちいただけますよう、お願い申し上げます。

以上、ご利用のお客さまにはご迷惑をおかけしますが、
何とぞよろしくお願い申し上げます。


2019年03月05日(火) 【3月5日・障害】サーバー障害について / Linux VPS(復旧)
No.478 / Group:
ご利用者さま各位

平素より、ServerQueenサービスをご利用いただき、誠にありがとうございます。

現在、Linux VPSプランの一部ホストサーバーにて障害が発生しております。

【対象サーバー】
 VPS Linuxプランをご利用中で、
 以下のIPアドレスが割り当てられております一部のお客さま

 192.249.72.1 〜 192.249.73.254

【問題発生日時】
 2019年3月4日(月) 21時15分頃 〜
 2019年3月5日(火) 12時22分頃

【障害内容】 
 サーバーサービスをご利用できない状態となっております。

サービスをご利用中のお客さまには、ご迷惑をおかけしておりますことを
深くお詫び申し上げます。

2019年03月01日(金) 【注意喚起】WordPressプラグイン「Smart Forms」の脆弱性について
No.477 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「Smart Forms」 に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
-----------------------------------------------------------------
RedNao が提供する WordPress 用プラグイン「Smart Forms」には、
クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。
WordPress の管理画面にログインした状態のユーザーが
細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。
意図しない操作には、フォームの新規作成、既存のフォームへの
JavaScriptコードの挿入、既存のフォームの削除が含まれます。

■脆弱性の影響を受けるバージョン
-----------------------------------------------------------------
・Smart Forms 2.6.15 およびそれ以前

■対策
-----------------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。
対象のプラグインをご利用の場合は最新版へアップデートしてください。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

■参考情報
-----------------------------------------------------------------
・RedNao WordPress Plugins - Smart Forms - Changelog
 https://wordpress.org/plugins/smart-forms/#developers

https://jvn.jp/jp/JVN97656108/


2019年02月27日(水) 【注意喚起】Drupalの脆弱性について(CVE-2019-6340)
No.476 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚く御礼申し上げます。

JP-CERTよりDrupalの脆弱性が発表されましたため、
下記をご確認いただくとともに、対象バージョンのDrupalをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
---------------------------------------------------------------------------------
REST API 等でリクエストされたデータに対する検証不備の
脆弱性(CVE-2019-6340) が存在するとされています。
本脆弱性は RESTful Web Services等の REST API を利用するモジュールを
有効としている場合、影響を受ける可能性があります。

なお、RESTful Web Servicesは、デフォルトでは無効に設定されています。
本脆弱性を悪用することで、遠隔の第三者が、任意の PHP コードを実行する可能性があります。

■脆弱性の影響を受けるバージョン
---------------------------------------------------------------------------------
Drupal 8.6.10 より前の 8.6 系のバージョン
Drupal 8.5.11 より前の 8.5 系のバージョン

■条件
---------------------------------------------------------------------------------
次のようなモジュールが有効になっている場合、影響を受けるとのことです。
詳細は、Drupal のサイトを参照してください。

Drupal 8系で "RESTful Web Services" モジュールを有効にしている
Drupal 8系で "JSON:API" モジュールを有効にしている
Drupal 7系で "RESTful Web Services" モジュールを有効にしている
Drupal 7系で "Services" モジュールを有効にしている

※ Drupal 8.5 系より前の 8系のバージョンは、サポートが終了しており、
 今回のセキュリティに関する情報は提供されていません。
 また、Drupal 7系でも上記条件の場合は本脆弱性の影響を受けるとのことです。

■対策
---------------------------------------------------------------------------------
Drupal より本脆弱性を修正したバージョンの Drupal が公開されています。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

・Drupal 8.6.10
・Drupal 8.5.11

※ Drupal 7系においては、修正済みのバージョンは公開されていません。

また、Drupal で使用しているモジュールについて、
本脆弱性が修正されたバージョンが提供されている場合は、モジュールの更新も実施してください。

■参考情報
---------------------------------------------------------------------------------
Drupal の脆弱性 (CVE-2019-6340) に関する注意喚起
https://www.jpcert.or.jp/at/2019/at190010.html



Page:[ ←前 / 1 2 3 4 5 6 7 8 9 10 => / 次→ ]
ページTOP

ご利用マニュアル クイックメニュー

キーワード検索

例)ログイン方法


人気ドメイン新価格

レジストラ移管

独自SSL取扱開始