ユーザーサポートページ > メンテナンス情報

メンテナンス情報 お知らせやメンテナンス情報をご覧いただけます

サーバー障害情報など、緊急を要する情報は迅速にこのページにて報告するよう努めておりますが、最新の情報が反映されるまでにお時間をいただく場合もございます。何卒ご了承ください。


1 - 8 ( 481 件中 ) / グループ:すべてのグループ

2019年06月18日(火) 【6月18日・障害】マイアカウントページの障害について(復旧)
No.488 / Group:
ご利用者さま各位

平素はServerQueenサービスをご利用いただき、
誠にありがとうございます。

現在、ServerQueenのサービスにおいて、
マイアカウントページにアクセスができない不具合が発生しております。

【発生日時】2019年6月18日 17時54分 〜 20時頃
【障害内容】マイアカウントページにアクセスできない。

継続して確認・復旧作業を優先して行わせていただいております。

サービスをご利用中のお客さまにはご迷惑をおかけしておりますこと、
深くお詫び申し上げます。

2019年06月12日(水) 【メンテナンス】サービス基幹システムのメンテナンス実施について(6月17日)
No.487 / Group:お知らせ その他
■2019年6月18日 16:00 更新

平素はServerQueenサービスをご利用いただき、
誠にありがとうございます。

この度のメンテナンスにつきまして、
下記日時に作業が完了いたしました。

【作業完了日時】
2019年6月17日(月) 24時00分 〜 2019年6月18日(火) 14時43分

ご利用中のお客さまへはご迷惑をお掛けいたしましたこと、
心よりお詫び申し上げます。

==========================================================

ご利用者さま各位

平素はServerQueenサービスをご利用いただき、
誠にありがとうございます。

下記の日時にて、サービス基幹システム(マイアカウントページ)の
メンテナンス作業を行わせていただきます。

※お願い※
メンテナンス終了まで、マイアカウントページへのアクセスは
行われないよう、ご協力のほどよろしくお願いいたします。

ご利用中のお客さまへはご迷惑をお掛けいたしますが、
何とぞ、ご理解ご了承賜りますようお願い申しあげます。

----------------------------------------------------------
【対象】
ServerQueenサービスをご利用中の全てのお客さま

【予定作業日時】
2019年6月17日(月) 24時00分 〜 2019年6月18日(火) 09時00分

【影響範囲】
マイアカウントページへのログイン、
クレジットカードでのお支払いお手続き、
各種お申し込みお手続きが行えません。

WEBやメールのご利用に影響はございません。
----------------------------------------------------------

何かご不明な点等ございましたら、弊社までお問い合わせください。

【お問い合わせフォーム】
https://www.serverqueen.jp/contact/

お手数をお掛けいたしますが、何とぞよろしくお願い申しあげます。


2019年06月12日(水) 【注意喚起】WordPressプラグイン「Online Lesson Booking」の脆弱性について
No.486 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「Online Lesson Booking」に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
-----------------------------------------------------------
SUKIMALAB.COMが提供する WordPress 用プラグイン「Online Lesson Booking」には、
クロスサイトスクリプティング (CWE-79) と、
クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。

WordPress の管理画面にログインしているユーザーのウェブブラウザ上で、
任意のスクリプトが実行されたり、WordPress の管理画面にログインした状態の
ユーザーが細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。

■脆弱性の影響を受けるバージョン
-----------------------------------------------------------
Online Lesson Booking 0.8.6 およびそれ以前

■対策
-----------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。

対象のプラグインをご利用の場合は最新版へアップデートしてください。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

■参考情報
-----------------------------------------------------------
・OLB 0.8.7 Released [脆弱性の修正]
 https://olbsys.com/fixed-vulnerability-issue/

・Online Lesson Booking
 https://wordpress.org/plugins/online-lesson-booking-system/#developers

https://jvn.jp/jp/JVN96988995/


2019年06月12日(水) 【注意喚起】WordPressプラグイン「Attendance Manager」の脆弱性について
No.485 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「Attendance Manager」に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
-----------------------------------------------------------
SUKIMALAB.COMが提供する WordPress 用プラグイン「Attendance Manager」には、
クロスサイトスクリプティング (CWE-79) と、
クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。

WordPress の管理画面にログインしているユーザーのウェブブラウザ上で、
任意のスクリプトが実行されたり、WordPress の管理画面にログインした状態の
ユーザーが細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。

■脆弱性の影響を受けるバージョン
-----------------------------------------------------------
Attendance Manager 0.5.6 およびそれ以前

■対策
-----------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。

対象のプラグインをご利用の場合は最新版へアップデートしてください。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

■参考情報
-----------------------------------------------------------
・Attendance Manager 0.5.7 Released [脆弱性の修正]
 http://attmgr.com/fixed-vulnerability-issue/

・Attendance Manager
 https://wordpress.org/plugins/attendance-manager/#developers

https://jvn.jp/jp/JVN95685939/


2019年06月07日(金) 【メンテナンス】サービス基幹システムのメンテナンス実施について(6月11日)
No.484 / Group:お知らせ その他
ご利用者さま各位

平素はServerQueenサービスをご利用いただき、
誠にありがとうございます。

下記の日時にて、サービス基幹システム(マイアカウントページ)の
メンテナンス作業を行わせていただきます。

※お願い※
メンテナンス終了まで、マイアカウントページへのアクセスは
行われないよう、ご協力のほどよろしくお願いいたします。

ご利用中のお客さまへはご迷惑をお掛けいたしますが、
何とぞ、ご理解ご了承賜りますようお願い申しあげます。

----------------------------------------------------------
【対象】
ServerQueenサービスをご利用中の全てのお客さま

【予定作業日時】
2019年6月11日(火) 00時00分 〜 翌08時00分

【影響範囲】
マイアカウントページへのログイン、
クレジットカードでのお支払いお手続き、
各種お申し込みお手続きが行えません。

WEBやメールのご利用に影響はございません。
----------------------------------------------------------

何かご不明な点等ございましたら、弊社までお問い合わせください。

【お問い合わせフォーム】
https://www.serverqueen.jp/contact/

お手数をお掛けいたしますが、何とぞよろしくお願い申しあげます。



2019年06月03日(月) 【注意喚起】WordPressプラグイン「Zoho SalesIQ」の脆弱性について
No.483 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「Zoho SalesIQ」 に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
-----------------------------------------------------------------------
Zoho SalesIQ Teamが提供する WordPress 用プラグイン「Zoho SalesIQ」には、
クロスサイトスクリプティング (CWE-79) と、
クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。

WordPress の管理画面にログインしているユーザーのウェブブラウザ上で、
任意のスクリプトが実行されたり、WordPress の管理画面にログインした状態の
ユーザーが細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。

■脆弱性の影響を受けるバージョン
-----------------------------------------------------------------------
Zoho SalesIQ 1.0.8 およびそれ以前

■対策
-----------------------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。

対象のプラグインをご利用の場合は最新版へアップデートしてください。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

■参考情報
-----------------------------------------------------------------------
Zoho SalesIQ
https://ja.wordpress.org/plugins/zoho-salesiq/

https://jvn.jp/jp/JVN88962935/


2019年05月29日(水) メール機能の不具合について / sqshared10.ssl-sys.jp(復旧)
No.482 / Group:
ServerQueenサービスご利用者 各位

平素より、ServerQueenサービスをご利用いただき、誠に有難うございます。

下記サーバーにおきまして、メール機能をご利用頂けない状態が発生しておりました。

【対象サーバー】
 sqshared10.ssl-sys.jp

【障害発生日時】 2019年5月28日 06時30分 〜 2019年5月29日 11時22分

【障害内容】メール機能がご利用いただけない状態となっておりましたが、
      現在は復旧しております。

対象サーバーをご利用中のお客様には、ご迷惑をおかけ致しましたことを
お詫び申し上げます。

2019年05月23日(木) 【注意喚起】WordPressプラグイン「WP Open Graph」の脆弱性について CWE-352)
No.481 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「WP Open Graph」に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
---------------------------------------------------------------------------
Custom4Webが提供する WordPress 用プラグイン「WP Open Graph」には、
クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。

WordPress の管理画面にログインした状態のユーザーが細工されたページにアクセスした場合、
意図しない操作をさせられる可能性があります。

■脆弱性の影響を受けるバージョン
---------------------------------------------------------------------------
WP Open Graph 1.6.1 およびそれ以前

■対策
---------------------------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。
対象のプラグインをご利用の場合は最新版へアップデートしてください。
十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。

■参考情報
---------------------------------------------------------------------------
・Custom4Web WP Open Graph
 https://wordpress.org/plugins/wp-open-graph/

https://jvn.jp/jp/JVN33652328/




Page:[ / 1 2 3 4 5 6 7 8 9 10 => / 次→ ]
ページTOP

ご利用マニュアル クイックメニュー

キーワード検索

例)ログイン方法


人気ドメイン新価格

レジストラ移管

独自SSL取扱開始