ユーザーサポートページ > メンテナンス情報

メンテナンス情報 お知らせやメンテナンス情報をご覧いただけます

サーバー障害情報など、緊急を要する情報は迅速にこのページにて報告するよう努めておりますが、最新の情報が反映されるまでにお時間をいただく場合もございます。何卒ご了承ください。



2019年01月11日(金) 【注意喚起】WordPressプラグイン「spam-byebye」の脆弱性について
No.472 / Group:お知らせ その他
お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「spam-byebye」に関する脆弱性が公表されました。

下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

■概要
------------------------------------------------------------
「spam-byebye」には、反射型のクロスサイトスクリプティングの脆弱性が存在します。
当該製品のセットアップページにアクセスできるユーザーのウェブブラウザ上で、
任意のスクリプトを実行される可能性があります。

■脆弱性の影響を受けるバージョン
------------------------------------------------------------
spam-byebye 2.2.1以前

■対策
------------------------------------------------------------
本脆弱性を修正したバージョンが公開されています。
対象のプラグインをご利用の場合は最新版へアップデートしてください。

十分なテストを実施の上、修正済みバージョンを適用することをお勧めします。
修正済みのバージョンは、下記の通りです。

spam-byebye 2.2.2以降

■参考情報
------------------------------------------------------------
https://jvn.jp/jp/JVN58010349/


ページTOP

ご利用マニュアル クイックメニュー

キーワード検索

例)ログイン方法


人気ドメイン新価格

レジストラ移管

独自SSL取扱開始